<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.infoalternativa.com.ar/xmlrpc.php">
							
		<title>El más dulce de los carburantes - Info Alternativa</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El más dulce de los carburantes"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.infoalternativa.com.ar/mas-dulce-los-carburantes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El más dulce de los carburantes - Info Alternativa" />
<meta property="og:description" content="El más dulce de los carburantes" />
<meta property="og:url" content="http://www.infoalternativa.com.ar/mas-dulce-los-carburantes/" />
<meta property="og:site_name" content="Info Alternativa" />
<meta property="article:tag" content="Carburantes" />
<meta property="article:tag" content="Dulce" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2019-01-11T16:26:35+00:00" />
<meta property="og:image" content="http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El más dulce de los carburantes" />
<meta name="twitter:title" content="El más dulce de los carburantes - Info Alternativa" />
<meta name="twitter:image" content="http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Info Alternativa &raquo; Feed" href="http://www.infoalternativa.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Alternativa &raquo; RSS de los comentarios" href="http://www.infoalternativa.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Info Alternativa &raquo; El más dulce de los carburantes RSS de los comentarios" href="http://www.infoalternativa.com.ar/mas-dulce-los-carburantes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infoalternativa.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.13"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='oblique-bootstrap-css'  href='http://www.infoalternativa.com.ar/wp-content/themes/oblique/bootstrap/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-style-css'  href='http://www.infoalternativa.com.ar/wp-content/themes/oblique/style.css?ver=4.6.13' type='text/css' media='all' />
<style id='oblique-style-inline-css' type='text/css'>
.site-branding { padding:150px 0; }
@media only screen and (max-width: 1024px) { .site-branding { padding:100px 0; } }
.site-logo { max-width:200px; }
.svg-block { fill:#1c1c1c;}
.footer-svg.svg-block { fill:#17191B!important;}
.site-footer { background-color:#17191B;}
body { color:#50545C}
.site-title a, .site-title a:hover { color:#f9f9f9}
.site-description { color:#dddddd}
.entry-title, .entry-title a { color:#000}
.entry-meta, .entry-meta a, .entry-footer, .entry-footer a { color:#9d9d9d}
.widget-area { background-color:#17191B}
.widget-area, .widget-area a { color:#f9f9f9}
.social-navigation li a { color:#ffffff}

</style>
<link rel='stylesheet' id='paraxis-lite-style-css'  href='http://www.infoalternativa.com.ar/wp-content/themes/paraxis-lite/style.css?ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-body-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C600italic%2C400%2C600&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='oblique-font-awesome-css'  href='http://www.infoalternativa.com.ar/wp-content/themes/oblique/fonts/font-awesome.min.css?ver=4.6.13' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/scripts.js?ver=1'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/masonry-init.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://www.infoalternativa.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infoalternativa.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infoalternativa.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.13" />
<link rel='shortlink' href='http://www.infoalternativa.com.ar/?p=662' />
<link rel="alternate" type="application/json+oembed" href="http://www.infoalternativa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoalternativa.com.ar%2Fmas-dulce-los-carburantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infoalternativa.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infoalternativa.com.ar%2Fmas-dulce-los-carburantes%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/html5shiv.js"></script>
<![endif]-->
<style type="text/css">body {background-color: #ffffff;}.svg-block {fill: #ffffff;}.entry-meta a:hover, .entry-title a:hover, .widget-area a:hover, .social-navigation li a:hover, a {color: #9e005d;}.read-more, .nav-previous:hover, .nav-next:hover, button, .button, input[type=\"button\"], input[type=\"reset\"], input[type=\"submit\"] {background-color: #9e005d;}.entry-thumb:after {background-color: rgba(158,0,93,0.4);}body {color: #333333;}.entry-title, .entry-title a {color: #333333;}.entry-meta, .entry-meta a, .entry-footer, .entry-footer a {color: #333333;}.footer-svg.svg-block {fill: #ffffff !important;}.site-footer {background-color: #ffffff;}.social-navigation li a {color: #d0d0d0;}.site-logo {max-width: 450px;}.site-branding {padding: 232px 0;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
					.site-header {
					    background: url(http://www.infoalternativa.com.ar/wp-content/themes/paraxis-lite/assets/images/image1.jpg) no-repeat;
					    background-position: center top;
					    background-attachment: fixed;
					    background-size: cover;
					}
		</style>
			</head>

	<body class="single single-post postid-662 single-format-standard">
		<div id="page" class="hfeed site">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

						<div class="sidebar-toggle">
							<i class="fa fa-bars"></i>
						</div>

			<div class="top-bar container">
												<div class="header-search">
					<form role="search" method="get" class="search-form" action="http://www.infoalternativa.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>				</div>
							</div>

			<div class="svg-container nav-svg svg-block">
				
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1950 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1925,0"/>
		</svg>
				</div>
			<header id="masthead" class="site-header" role="banner">
				<div class="overlay"></div>
				<div class="container">
					<div class="site-branding">
			       
		        					<h1 class="site-title"><a href="http://www.infoalternativa.com.ar/" rel="home">Info Alternativa</a></h1>
					<h2 class="site-description">Noticias Digitales</h2>
									</div><!-- .site-branding -->
				</div>
				<div class="svg-container header-svg svg-block">
					
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
					</div>		
			</header><!-- #masthead -->

			<div id="content" class="site-content">
				<div class="container content-wrapper">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
				
<div class="svg-container single-post-svg svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
	</div>
<article id="post-662" class="post-662 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-carburantes tag-dulce">

	<header class="entry-header">
		<h1 class="entry-title">El más dulce de los carburantes</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="http://www.infoalternativa.com.ar/mas-dulce-los-carburantes/" rel="bookmark"><time class="entry-date published updated" datetime="2019-01-11T16:26:35+00:00">enero 11, 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.infoalternativa.com.ar/author/patricio/">Info</a></span></span><span class="cat-links"><a href="http://www.infoalternativa.com.ar/category/actualidad/" rel="category tag">Actualidad</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

			<div class="single-thumb">
			<img width="1040" height="543" src="http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-1040x543.jpg" class="attachment-oblique-single-thumb size-oblique-single-thumb wp-post-image" alt="La-fusión-de-empresas-clases-y-procedimiento" srcset="http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-1040x543.jpg 1040w, http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-300x157.jpg 300w, http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-768x401.jpg 768w, http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-1024x535.jpg 1024w, http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento-370x193.jpg 370w, http://www.infoalternativa.com.ar/wp-content/uploads/2019/01/La-fusión-de-empresas-clases-y-procedimiento.jpg 1200w" sizes="(max-width: 1040px) 100vw, 1040px" />		</div>	
			

	<div class="entry-content">
		<p style="text-align: justify;">Recorrer la planta de la hacienda azucarera San Carlos es caminar por un embrollo de cañerías calientes, escaleras metálicas y un acertijo de maquinaria compleja que marcha sola como en <a href="https://www.gaf-franquicias.com/franquicias-de-Indumentaria-y-Accesorios/" target="_blank">franquicias de indumentaria</a> u otro tipo de <a href="https://www.gaf-franquicias.com/" target="_blank">franquicias exitosas</a>. Encaja perfectamente en el clisé imaginado de industria gris y estruendosa. Mas huele dulce. Tanto que empalaga. El jugo de caña de azúcar, que pasa de fase en fase hasta transformarse en los pequeños cristales que se echan al café, se percibe aun ya antes de ponerse el casco y los tapones para los oídos. Ese proceso es solo el eslabón intermedio de una de las pocas cadenas productivas ecuatorianas de origen agrícola que se encarga asimismo de añadir valor añadido a la materia prima.</p>
<p>La Sociedad Agrícola y también Industrial San Carlos vendió de ciento cincuenta y siete millones de dólares estadounidenses (unos ciento treinta y cuatro millones de euros) en dos mil diecisiete y ocupa el puesto treinta y cuatro entre las compañías de un país cuyo PIB asciende a cien.000 millones de dólares estadounidenses. Con más de cien años de historia, la compañía distribuye el treinta y tres por ciento del azúcar que consume Ecuador y se ha subido a la ola de la tecnificación, la eficacia energética y la busca de nuevas vías de explotación para hacer en frente de unos costes del azúcar que son los más bajos de los últimos quince años debido a la sobreproducción mundial.</p>
<p>El biocombustible es su apuesta desde hace diez años. Obligada por el Gobierno precedente —como las otras 2 fincas azucareras que tiene Ecuador—, San Carlos incorporó a su proceso productivo la fabricación de alcohol anhidro, más conocido como el etanol. Es lo que se mezcla con la gasolina para venderse como comburente de origen vegetal. Mas la nueva línea de negocio está en cuestión desde el instante en que cambió el Ejecutivo. El Gobierno de Lenín Moreno, en una estrategia de ajuste de gastos, ya ha advertido a los destiladores de etanol que no renovará los contratos y que adquirirá el alcohol para el biocombustible al mismo costo que el importado.<img class="alignleft" src="https://ep01.epimg.net/economia/imagenes/2018/10/11/actualidad/1539278149_728824_1539278604_noticia_normal.jpg" alt="La planta de San Carlos produce 3,6 millones de sacos de azÃºcar diarios durante el periodo de cosecha." width="321" height="181" />Competencia exterior<br />
Eso complica la producción de San Carlos pues el biocombustible de caña de azúcar ecuatoriana, dadas las limitaciones que impone la temporada de lluvia en el momento de cosechar, no puede competir en costos con el etanol destilado en el exterior. “En USA sale del maíz y todos conocemos los fuertes incentivos que da el Gobierno estadounidense a la agricultura”, razona Augusto Ayala, gerente de la compañía. La temporada lluviosa solo deja procesar la caña a lo largo de 6 meses. Eso fuerza a tener más capacidad de producción para poder sacar el producto de todo el año en medio de tiempo.</p>
<p>La planta de instilación puede llegar a extraer doscientos diez litros al día, mas se sostiene en ciento cuarenta. Hay espacio para continuar medrando. Conforme el gerente, Ecuador solo incorpora a sus gasolinas el cinco por ciento de alcohol anhidro, al paso que en países vecinos, como Colombia y Perú, la mezcla llega al diez por ciento y al veinticinco por ciento en Brasil. Mas eso depende plenamente de los planes gubernativos.</p>
<p>Si no prosperara esa línea de negocio, San Carlos optaría por acrecentar la instilación de alcohol etílico, que se destina a licores, productos cosméticos, fármacos, etc., para aprovechar las instalaciones. Dada la minuciosidad que aplica la destilería Soderal — que es una parte del grupo—, el alcohol ecuatoriano “ha sido siempre y en toda circunstancia muy buscado en el mundo”, alardea Ayala, mentando que a lo largo de 3 años fueron distribuidores de Bacardi.</p>
<p>Aparte de los 2 géneros de alcohol, las veintisiete hectáreas de cultivo de caña de azúcar que tiene San Carlos en la zona Costa de Ecuador sirven al negocio originario de la firma: la fabricación de azúcar. Las plantaciones se hallan en las afueras de Guayaquil, la urbe que compite a nivel económico con la capital, Quito. En 3 ayuntamientos que han crecido merced al poderío de San Carlos (Marcelino Maridueña, El Triunfo y Naranjito).</p>
<p>“Para nosotros, la responsabilidad social es un eje fundamental por el hecho de que la producción azucarera precisa de mano de obra, y para traer a la gente a vivir a estas poblaciones, los dueños siempre y en todo momento se han preocupado de garantizarles la residencia, educación y salud a las setecientos cincuenta y 6 mil familias ligadas a la producción”, apunta Ayala.</p>
<p>San Carlos emplea a tres mil doscientos cincuenta personas y paga en salarios veintitres con cuatro millones de dólares americanos por año. De esos puestos, la mayor parte (dos mil seiscientos) son temporales, coincidiendo con la temporada de cosecha, de junio a diciembre. En ese periodo se procesan dos con tres millones de toneladas de caña de azúcar que, además de los alcoholes, dan sitio a tres con seis millones de sacos de azúcar de cincuenta kilogramos, a un ritmo de dieciocho a veinticuatro sacos diarios.</p>
<p>Personal<br />
“La mano de obra se ha ido perdiendo. Si bien la ley no fuerza a sostenerla, le damos prioridad. Lo que pasa es que recortar caña es un trabajo durísimo y cada vez nos cuesta más hallar gente”, explica el jefe de cosecha, mientras que una máquina avanza y corta la caña. La automatización del cultivo empezó en 1996; en dos mil ocho, el cuarenta y cuatro por ciento del trabajo ya lo hacían las máquinas y el año pasado ya era el sesenta por ciento .</p>
<p>La tecnología asimismo ha ayudado a desarrollar nuevas variedades de caña de azúcar resistentes a las plagas autóctonas y adaptadas a las condiciones de lluvia y sol de Ecuador. Esa labor de investigación es fruto de la cooperación de toda la industria. Los 3 ingenios azucareros existentes en el país se unieron hace quince años para crear la fundación Fiade, a la que han destinado, desde ese momento, quince millones de dólares estadounidenses para la mejora genética de la caña ecuatoriana. Ya tienen 6 variedades propias.</p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Etiquetado con <a href="http://www.infoalternativa.com.ar/tag/carburantes/" rel="tag">Carburantes</a>, <a href="http://www.infoalternativa.com.ar/tag/dulce/" rel="tag">Dulce</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<div class="svg-container single-post-svg single-svg-bottom svg-block">
	
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1920 150">
		  <g transform="translate(0,-902.36218)"/>
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z" />
		  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
		  <path d="M 0,150 0,0 1925,0"/>
		</svg>
	</div>
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.infoalternativa.com.ar/eurotaller-entrega-premios-solidarios-del-running/" rel="prev">EuroTaller entrega sus Premios Solidarios del Running</a></div><div class="nav-next"><a href="http://www.infoalternativa.com.ar/bailar-cualquier-estilo-musical-sin-pizca-salero/" rel="next">Cómo bailar cualquier estilo musical sin tener ni pizca de salero</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mas-dulce-los-carburantes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.infoalternativa.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
			
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">



	<nav id="site-navigation" class="main-navigation" role="navigation">
		<div id="primary-menu" class="menu"></div>
	</nav><!-- #site-navigation -->
	<nav class="sidebar-nav"></nav>



			<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.infoalternativa.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.infoalternativa.com.ar/bailar-cualquier-estilo-musical-sin-pizca-salero/">Cómo bailar cualquier estilo musical sin tener ni pizca de salero</a>
						</li>
					<li>
				<a href="http://www.infoalternativa.com.ar/mas-dulce-los-carburantes/">El más dulce de los carburantes</a>
						</li>
					<li>
				<a href="http://www.infoalternativa.com.ar/eurotaller-entrega-premios-solidarios-del-running/">EuroTaller entrega sus Premios Solidarios del Running</a>
						</li>
					<li>
				<a href="http://www.infoalternativa.com.ar/este-sector-gran-oportunidad-tpp11/">Este es el sector con gran oportunidad en el TPP11</a>
						</li>
					<li>
				<a href="http://www.infoalternativa.com.ar/guardian-las-esencias-perfume-exito/">El guardián de las esencias de un perfume de éxito</a>
						</li>
				</ul>
		</aside>		<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='http://www.infoalternativa.com.ar/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/10/'>octubre 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/08/'>agosto 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/07/'>julio 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/06/'>junio 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/05/'>mayo 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/02/'>febrero 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2018/01/'>enero 2018</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/06/'>junio 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.infoalternativa.com.ar/2016/01/'>enero 2016</a></li>
		</ul>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorías</h3>		<ul>
	<li class="cat-item cat-item-176"><a href="http://www.infoalternativa.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-210"><a href="http://www.infoalternativa.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.infoalternativa.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-219"><a href="http://www.infoalternativa.com.ar/category/ciencia/" >Ciencia</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.infoalternativa.com.ar/category/decoracion/" >DECORACION</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.infoalternativa.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-168"><a href="http://www.infoalternativa.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-313"><a href="http://www.infoalternativa.com.ar/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.infoalternativa.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.infoalternativa.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-156"><a href="http://www.infoalternativa.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-222"><a href="http://www.infoalternativa.com.ar/category/food/" >Food</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.infoalternativa.com.ar/category/gastronomia/" >Gastronomia</a>
</li>
	<li class="cat-item cat-item-204"><a href="http://www.infoalternativa.com.ar/category/hogar/" >Hogar</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.infoalternativa.com.ar/category/internet/" >INTERNET</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.infoalternativa.com.ar/category/lectura/" >LECTURA</a>
</li>
	<li class="cat-item cat-item-248"><a href="http://www.infoalternativa.com.ar/category/libros/" >Libros</a>
</li>
	<li class="cat-item cat-item-246"><a href="http://www.infoalternativa.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-164"><a href="http://www.infoalternativa.com.ar/category/moda/" >MODA</a>
</li>
	<li class="cat-item cat-item-201"><a href="http://www.infoalternativa.com.ar/category/motociclismo/" >Motociclismo</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.infoalternativa.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.infoalternativa.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.infoalternativa.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.infoalternativa.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-143"><a href="http://www.infoalternativa.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.infoalternativa.com.ar/category/tecnologia/" >tecnología</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.infoalternativa.com.ar/category/transporte/" >Transporte</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://www.infoalternativa.com.ar/category/turismo/" >TURISMO</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.infoalternativa.com.ar/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://www.infoalternativa.com.ar/category/vacaciones/" >VACACIONES</a>
</li>
	<li class="cat-item cat-item-216"><a href="http://www.infoalternativa.com.ar/category/video-games/" >Video Games</a>
</li>
	<li class="cat-item cat-item-225"><a href="http://www.infoalternativa.com.ar/category/video-juegos/" >Video Juegos</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a rel="nofollow" href="http://www.infoalternativa.com.ar/wp-login.php">Acceder</a></li>
			<li><a href="http://www.infoalternativa.com.ar/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.infoalternativa.com.ar/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</aside>	
</div><!-- #secondary -->
				
				</div>
			</div><!-- #content -->

			<div class="svg-container footer-svg svg-block">
				
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" viewBox="0 0 1890 150">
			<g transform="translate(0,-902.36218)"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 898.41609,-33.21176 0.01,0 -0.005,-0.009 -0.005,0.009 z"/>
			  <path d="m 1925,0 0,150 -1925,0"/>
		</svg>
				</div>
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info container">
					Theme: Paraxis Lite. Built by: 
				</div><!-- .site-info -->
			</footer><!-- #colophon -->
		</div><!-- #page -->
		<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/main.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-content/themes/oblique/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.13'></script>
<script type='text/javascript' src='http://www.infoalternativa.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.13'></script>
	</body>
</html>